AngularJS v.1.7.9 Security Warning

AngularJS has been upgraded to 1.8.0. If a user runs a security scan on a version lower than 4.9.7, they may get this security alert.

Please upgrade to version 1.8.0 to solve this issue. PoliteMail versions 4.9.7+ have been upgraded with this version and should not get this security warning.

You can read more here.